cmark/shell.nix
2022-09-08 10:04:32 -07:00

13 lines
136 B
Nix

with (import <nixpkgs> {});
mkShell {
buildInputs = [
clangStdenv
cmake
gdb
python3
perl
re2c
curl
];
}